S4 School Renaissance


 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  
Le forum doit'il revivre ?

Partagez | 
 

 Désolé pour le placement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
WellNow



Masculin
Activité : 3
Date d'inscription : 01/05/2014
Combien de temps joues tu : J'aimerais bien pouvoir jouer :(

MessageSujet: Désolé pour le placement   Lun 5 Mai - 19:53

En effet , comme vous pourrez le constater ce message ne peut pas être classé dans quelque catégorie du forum d'après ce que j'ai vu , et pour cause il n'a peut être pas lieu d'être sur ce forum. Mais sachez que si je post c'est un appel à l'aide , en effet je suis désarçonné face à l'incompétence totale du support d'S4, je m'explique:
Après mon retour de la très prisée PolyLan je me retrouve confronté à un problème sur S4League , Lors du join d'une room (Si le jeu n'a pas crash avant mais passons) tout va bien . puis le match se lance mais la..  No Je commence à kill normalement puis sans raison on m'insulte de cheater je demande ce qui ne vas pas , personne ne me répond , et pour cause personne ne me voit ni en jeu , ni dans le chat , le jeu me considère comme étant dans le lobby .... incompréhension totale je laisse les gens finir leur match je me précipite sur google , mes amis , rien personne n'a de solution , le support se montre comme à son habitude quasi inexistant. Je demande alors de l'aide à Gillos , Qui heureux de pouvoir aider essaye de comprendre mon problème , me fait rejoindre sa room en free avec des pickups , Leur explique que je ne cheat pas , je constate donc que ma co n'envoie pas toutes les données J'essaye donc de jouer sur un autre pc , ou je n'ai pas accès habituellement , donc non je ne pourrais pas jouer sur celui la Evil or Very Mad . Mais le jeu fonctionne normalement . evenement plus troublant , dans le match avec Gillos , a la fin de la première mi temps tout le monde s'immobilise et je peut les tuer sans bouger mais eux jouent normalement et ne comprennent encore plus rien.
Puis deuxième mi temps tout reviens à la normale , avant de rebuger lorsque je lance une autre game.
Je pense que le problème peut venir du fait que j'était en suisse en lan et que les paramètres de la carte réseau on pu être modifié , mais rien n'a changé sur aucun autre jeu vu que c'était une simple synchro sur des switch.
Si quelqu'un est en mesure de m'aider ,
Merci d'avance et dsl pour le pavé

°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
J'aime les pâtes .... car c'est bon ... Faut que je me trouve un truc à faire là , ça urge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
WellNow



Masculin
Activité : 3
Date d'inscription : 01/05/2014
Combien de temps joues tu : J'aimerais bien pouvoir jouer :(

MessageSujet: Re: Désolé pour le placement   Lun 5 Mai - 19:55

Ah et oui j'ai desinstallé , reinstallé une 50aine de fois et Transféré le laucher opérationnel par clé usb rien n'y fait

°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
J'aime les pâtes .... car c'est bon ... Faut que je me trouve un truc à faire là , ça urge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Désolé pour le placement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment crée une nouvelle ligne de bus ?! (Désolé pour si y avais deja cette article)
» Désolé pour le déplacement
» Désolé pour hier soir...
» internet sur la wii (désolé pour un genre de HS mais j'aimerais vous rejoindre^^)
» désolé pour le retard^^

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
S4 School Renaissance :: Le secrétariat... :: A la paperasse de l'école ... :: Problèmes Divers-
Sauter vers: